This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 527942 - [abrt] crash detected in coreutils-7.6-5.fc12
[abrt] crash detected in coreutils-7.6-5.fc12
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
abrt_hash:5933d38ad6db27fee9c92863b66...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-08 06:30 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:49 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-10-08 06:31:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (713 bytes, text/plain)
2009-10-08 06:30 EDT, Jiri Moskovcak
no flags Details

  None (edit)
Description Jiri Moskovcak 2009-10-08 06:30:52 EDT
abrt detected a crash.


How to reproduce
-----
1. pokus
2. hokus
3.


Comment
-----
I did terrible things ...

Additional information
======


Attached files
----
backtrace

cmdline
-----
sleep 1000 


component
-----
coreutils


executable
-----
/bin/sleep


kernel
-----
2.6.31.1-56.fc12.i686


package
-----
coreutils-7.6-5.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Jiri Moskovcak 2009-10-08 06:30:55 EDT
Created attachment 364079 [details]
File: backtrace
Comment 2 Jiri Moskovcak 2009-10-08 06:31:59 EDT
Hm, dupe checking doesn't work again :(

Note You need to log in before you can comment on or make changes to this bug.