Bug 52815 - channel description doesn't show
channel description doesn't show
Status: CLOSED DUPLICATE of bug 56056
Product: Red Hat Linux
Classification: Retired
Component: up2date (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Adrian Likins
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-08-29 12:47 EDT by Peter Bowen
Modified: 2015-01-07 18:51 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-29 14:42:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Bowen 2001-08-29 12:47:49 EDT
the description of the channel doesn't initially show.  You must first
choose another channel, then switch back to the first channel. Only then
will the description show.

Found in 2.6.0-7.x.31
Comment 1 Adrian Likins 2001-12-03 15:27:14 EST

*** This bug has been marked as a duplicate of 56056 ***

Note You need to log in before you can comment on or make changes to this bug.