Bug 52835 - RedHat linux 7.1 Installation bug
Summary: RedHat linux 7.1 Installation bug
Status: CLOSED DUPLICATE of bug 49334
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-08-29 19:30 UTC by yashar vahidnia
Modified: 2007-03-27 03:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-29 19:36:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bugerest (10.61 KB, patch)
2001-08-29 19:35 UTC, yashar vahidnia
no flags Details | Diff

Description yashar vahidnia 2001-08-29 19:30:33 UTC
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Brent Fox 2001-08-29 19:35:42 UTC
Do you have any information to add to this bug?  I don't have much to go on here...

Comment 2 yashar vahidnia 2001-08-29 19:35:56 UTC
Created attachment 30096 [details]
bugerest

Comment 3 Brent Fox 2001-08-29 21:34:15 UTC

*** This bug has been marked as a duplicate of 49334 ***


Note You need to log in before you can comment on or make changes to this bug.