Bug 531253 - [abrt] crash detected in notification-daemon-0.4.1-0.20090923.3.fc12
[abrt] crash detected in notification-daemon-0.4.1-0.20090923.3.fc12
Status: CLOSED DUPLICATE of bug 529887
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:e5434dfa3dc9b6fcc828adbcb3e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-27 09:53 EDT by Tomas Pelka
Modified: 2009-11-12 02:42 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-12 02:42:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (7.73 KB, text/plain)
2009-10-27 09:53 EDT, Tomas Pelka
no flags Details

  None (edit)
Description Tomas Pelka 2009-10-27 09:53:36 EDT
abrt detected a crash.


How to reproduce
-----
1. Run gnome session in czech lang.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/notification-daemon 


component
-----
notification-daemon


executable
-----
/usr/libexec/notification-daemon


kernel
-----
2.6.31.1-56.fc12.x86_64


package
-----
notification-daemon-0.4.1-0.20090923.3.fc12


reason
-----
Process was terminated by signal 6
Comment 1 Tomas Pelka 2009-10-27 09:53:38 EDT
Created attachment 366269 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-11-12 02:42:16 EST

*** This bug has been marked as a duplicate of bug 529887 ***

Note You need to log in before you can comment on or make changes to this bug.