Bug 53248 - kdebinding-python description is wrong
Summary: kdebinding-python description is wrong
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebindings   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-05 14:49 UTC by Pedro Miguel Marques Morais
Modified: 2008-05-01 15:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-05 18:59:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Pedro Miguel Marques Morais 2001-09-05 14:49:19 UTC
kdebinding-python rpm description is wrong
solution s/Perl/Python/

Comment 1 Trond Eivind Glomsrxd 2001-09-05 18:39:53 UTC
This seems to be correct in specspo.

Comment 2 Bernhard Rosenkraenzer 2001-09-11 09:45:38 UTC
Yes, simply needs a rebuild.



Note You need to log in before you can comment on or make changes to this bug.