This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 532505 - [abrt] crash detected in imsettings-xfce-0.107.4-2.fc12
[abrt] crash detected in imsettings-xfce-0.107.4-2.fc12
Status: CLOSED DUPLICATE of bug 528891
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:c2bf7ccb10092a427525c3ce5d9...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-02 11:48 EST by Fabien Archambault
Modified: 2009-11-03 21:28 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-03 21:28:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (585 bytes, text/plain)
2009-11-02 11:48 EST, Fabien Archambault
no flags Details

  None (edit)
Description Fabien Archambault 2009-11-02 11:48:41 EST
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
F12 rawhide. On start of XFCE

Additional information
======


Attached files
----
backtrace

cmdline
-----
imsettings-xfce-helper 


component
-----
imsettings


executable
-----
/usr/bin/imsettings-xfce-helper


kernel
-----
2.6.31.5-96.fc12.i686


package
-----
imsettings-xfce-0.107.4-2.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Fabien Archambault 2009-11-02 11:48:44 EST
Created attachment 367162 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-11-03 21:28:05 EST

*** This bug has been marked as a duplicate of bug 528891 ***

Note You need to log in before you can comment on or make changes to this bug.