Bug 532517 - [abrt] crash detected in coreutils-7.6-5.fc12
[abrt] crash detected in coreutils-7.6-5.fc12
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
abrt_hash:b79fa4276bc02512c30b4181091...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-02 12:34 EST by Jiri Moskovcak
Modified: 2015-02-01 17:49 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-02 12:36:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (1.78 KB, text/plain)
2009-11-02 12:34 EST, Jiri Moskovcak
no flags Details

  None (edit)
Description Jiri Moskovcak 2009-11-02 12:34:47 EST
abrt detected a crash.

How to reproduce
-----
1. jedna
2. dva
3. tri

Comment: komentar
Attached file: backtrace
cmdline: sleep 1000000
component: coreutils
executable: /bin/sleep
kernel: 2.6.31.5-96.fc12.x86_64
package: coreutils-7.6-5.fc12
rating: 2
reason: Process was terminated by signal 11
Comment 1 Jiri Moskovcak 2009-11-02 12:34:50 EST
Created attachment 367173 [details]
File: backtrace
Comment 2 Jiri Moskovcak 2009-11-02 12:44:24 EST
Wow, it works, not a bug.
Comment 3 Ondrej Vasik 2009-11-02 13:13:30 EST
No, it doesn't - I closed that :) - should I keep it opened next time?

Note You need to log in before you can comment on or make changes to this bug.