Bug 53288 - incorrect paths listed in httpd man page
incorrect paths listed in httpd man page
Status: CLOSED DUPLICATE of bug 61265
Product: Red Hat Linux
Classification: Retired
Component: apache (Show other bugs)
7.3
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-05 21:42 EDT by Emmanuel Galanos
Modified: 2007-04-18 12:36 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-05 21:42:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Emmanuel Galanos 2001-09-05 21:42:41 EDT
Description of Problem:
paths in file section of man page list /usr/local

Version-Release number of selected component (if applicable):
apache-1.3.20-15
Comment 1 Joe Orton 2002-09-11 16:39:51 EDT

*** This bug has been marked as a duplicate of 61265 ***

Note You need to log in before you can comment on or make changes to this bug.