Bug 53297 - The application SysV-Init Editor (ksysv) Crashed
The application SysV-Init Editor (ksysv) Crashed
Status: CLOSED DUPLICATE of bug 53299
Product: Red Hat Linux
Classification: Retired
Component: kdeadmin (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-06 01:06 EDT by dan nguyen
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-06 01:06:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description dan nguyen 2001-09-06 01:06:39 EDT
Description of Problem:

The application SysV-Init Editor (ksysv) crashed and caused the signal 11
(SIGSEGV)

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Jakub Jelinek 2001-09-06 04:24:01 EDT

*** This bug has been marked as a duplicate of 53299 ***

Note You need to log in before you can comment on or make changes to this bug.