Bug 53298 - The application SysV-Init Editor (ksysv) Crashed
Summary: The application SysV-Init Editor (ksysv) Crashed
Status: CLOSED DUPLICATE of bug 53299
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdeadmin   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-06 05:06 UTC by dan nguyen
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-06 05:07:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description dan nguyen 2001-09-06 05:06:43 UTC
Description of Problem:

The application SysV-Init Editor (ksysv) crashed and caused the signal 11
(SIGSEGV)

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Jakub Jelinek 2001-09-06 08:23:20 UTC

*** This bug has been marked as a duplicate of 53299 ***


Note You need to log in before you can comment on or make changes to this bug.