Bug 534628 - (RHQ-1406) Update docs to reflect how alerts templates are always applied to existing resources now
Update docs to reflect how alerts templates are always applied to existing re...
Status: CLOSED NEXTRELEASE
Product: RHQ Project
Classification: Other
Component: Documentation (Show other bugs)
unspecified
All All
medium Severity medium (vote)
: ---
: ---
Assigned To: Joseph Marques
http://jira.rhq-project.org/browse/RH...
: Task
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-26 18:48 EST by Charles Crouch
Modified: 2015-02-01 18:24 EST (History)
1 user (show)

See Also:
Fixed In Version: 1.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Charles Crouch 2009-01-26 18:48:00 EST
The following page is out of date. In 2.1.2 and HEAD there is no "Apply alert definitions for existing resources of marked type" checkbox.

https://docs.jbosson.redhat.com/confluence/display/JON2/Monitoring+Defaults#MonitoringDefaults-MonitoringDefaultsDefininganAlertTemplate

Comment 1 Joseph Marques 2009-04-09 10:31:36 EDT
tracking JIRA moved to JBNADM repository
Comment 2 Red Hat Bugzilla 2009-11-10 15:32:20 EST
This bug was previously known as http://jira.rhq-project.org/browse/RHQ-1406
This bug was marked DUPLICATE in the database but has no duplicate of bug id.

Note You need to log in before you can comment on or make changes to this bug.