Bug 53596 - Boot Partition > 1024 cylinders
Boot Partition > 1024 cylinders
Status: CLOSED DUPLICATE of bug 40396
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-12 11:59 EDT by derrien
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-12 12:18:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description derrien 2001-09-12 11:59:29 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.78 [en] (X11; U; SunOS 5.7 sun4u)

Description of problem:
How to kickstart install RedHat 7.1 (on a  Compaq Armada M700) above the
1024 cylinders limit ?


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install RedHat after the first 9Go
2.
3.
	

Additional info:
Comment 1 derrien 2001-09-12 12:18:22 EDT
Sorry ! It's bug #40396
So no solution for the moment ?
Thanks.
Comment 2 Brent Fox 2001-09-12 14:41:50 EDT
Right.  Should be fixed for the next release.

*** This bug has been marked as a duplicate of 40396 ***

Note You need to log in before you can comment on or make changes to this bug.