Bug 53609 - traceback during Japanese install
traceback during Japanese install
Status: CLOSED DUPLICATE of bug 53606
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-09-12 16:04 EDT by Mike McLean
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-12 16:05:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
traceback (37.18 KB, text/plain)
2001-09-12 16:05 EDT, Michael A. McLean
no flags Details

  None (edit)
Description Michael A. McLean 2001-09-12 16:04:57 EDT
* re0910.0-ia64
* ia64 / Japanese / CD-ROM / Everything / GUI Install


traceback just prior to package selection.

See also:
  bug #53608
  bug #53606
Comment 1 Michael A. McLean 2001-09-12 16:05:27 EDT
Created attachment 31696 [details]
traceback
Comment 2 Jeremy Katz 2001-09-12 18:10:31 EDT

*** This bug has been marked as a duplicate of 53606 ***

Note You need to log in before you can comment on or make changes to this bug.