Bug 536291 - (RHQ-657) upgrade to SIGAR 1.5.1
upgrade to SIGAR 1.5.1
Status: CLOSED DUPLICATE of bug 536470
Product: RHQ Project
Classification: Other
Component: Agent (Show other bugs)
1.1pre
All All
medium Severity medium (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
http://jira.rhq-project.org/browse/RH...
: Task
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-08 16:25 EDT by Ian Springer
Modified: 2013-08-05 20:35 EDT (History)
1 user (show)

See Also:
Fixed In Version: 1.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ian Springer 2008-07-08 16:25:00 EDT
This will fix a number of other issues.

We're waiting on Doug to build the 1.5.1 dist.
Comment 1 Ian Springer 2008-12-15 17:31:10 EST
This issue has been superseded by RHQ-815.
Comment 2 Red Hat Bugzilla 2009-11-10 16:14:10 EST
This bug was previously known as http://jira.rhq-project.org/browse/RHQ-657
This bug is incorporated by RHQ-815
This bug was marked DUPLICATE in the database but has no duplicate of bug id.
Comment 3 David Lawrence 2009-11-11 12:28:49 EST

*** This bug has been marked as a duplicate of bug 536470 ***

Note You need to log in before you can comment on or make changes to this bug.