Bug 53723 - Anaconda Crashed on Dell's 7.2 Gold release
Summary: Anaconda Crashed on Dell's 7.2 Gold release
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-17 01:15 UTC by Need Real Name
Modified: 2007-04-18 16:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-17 03:29:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (198.54 KB, text/plain)
2001-09-17 01:15 UTC, Need Real Name
no flags Details

Description Need Real Name 2001-09-17 01:15:37 UTC
Created attachment 914989 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Matt Wilson 2001-09-17 03:29:46 UTC
your problem seems to be hardware related.  See the ide cdrom timeouts in the
dump?  this exception was caused due to a failed package install.  I'll work on
the code that handles opening/closing packages on the CD, but this will work
fine if your hardware wasn't having issues.

Please verify the hardware and ISO images with the md5sums from the ftpsite



Note You need to log in before you can comment on or make changes to this bug.