Bug 538202 - [abrt] crash detected in epiphany-2.28.1-1.fc12
Summary: [abrt] crash detected in epiphany-2.28.1-1.fc12
Status: CLOSED DUPLICATE of bug 538134
Alias: None
Product: Fedora
Classification: Fedora
Component: epiphany
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:02a3c9f5da3871224d0c71024b7...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-17 21:53 UTC by Mohamed El Morabity
Modified: 2010-02-24 17:10 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-24 17:10:27 UTC


Attachments (Terms of Use)
File: backtrace (12.13 KB, text/plain)
2009-11-17 21:53 UTC, Mohamed El Morabity
no flags Details

Description Mohamed El Morabity 2009-11-17 21:53:01 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: epiphany
component: epiphany
executable: /usr/bin/epiphany
kernel: 2.6.31.5-127.fc12.x86_64
package: epiphany-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Mohamed El Morabity 2009-11-17 21:53:04 UTC
Created attachment 369967 [details]
File: backtrace

Comment 2 Karel Klíč 2010-02-24 17:10:27 UTC

*** This bug has been marked as a duplicate of bug 538134 ***

Comment 3 Karel Klíč 2010-02-24 17:10:27 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #538134.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.