Bug 538286 - [abrt] crash detected in yum-utils-1.1.24-2.fc12
[abrt] crash detected in yum-utils-1.1.24-2.fc12
Status: CLOSED DUPLICATE of bug 538285
Product: Fedora
Classification: Fedora
Component: yum-utils (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
abrt_hash:49b68667
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-18 01:05 EST by markhuomian
Modified: 2014-01-21 18:12 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-18 11:48:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (3.46 KB, text/plain)
2009-11-18 01:05 EST, markhuomian
no flags Details

  None (edit)
Description markhuomian 2009-11-18 01:05:51 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/yumdownloader --enablerepo=*debuginfo* --quiet gtk2-debuginfo-2.18.3-21.fc12.i686 
component: yum-utils
executable: /usr/bin/yumdownloader
kernel: 2.6.31.5-127.fc12.i686.PAE
package: yum-utils-1.1.24-2.fc12
uuid: 49b68667
Comment 1 markhuomian 2009-11-18 01:05:54 EST
Created attachment 370015 [details]
File: backtrace
Comment 2 seth vidal 2009-11-18 11:48:48 EST

*** This bug has been marked as a duplicate of bug 538285 ***

Note You need to log in before you can comment on or make changes to this bug.