Bug 538785 - [abrt] crash detected in desktop-effects-0.8.4-2.fc12
[abrt] crash detected in desktop-effects-0.8.4-2.fc12
Status: CLOSED DUPLICATE of bug 546458
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:83c826ed9ad60e2162ceb95687f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-19 07:01 EST by darXness
Modified: 2010-02-24 11:51 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 11:51:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.96 KB, text/plain)
2009-11-19 07:02 EST, darXness
no flags Details

  None (edit)
Description darXness 2009-11-19 07:01:34 EST
abrt detected a crash.

Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
executable: /usr/bin/desktop-effects
kernel: 2.6.31.5-127.fc12.i686.PAE
package: desktop-effects-0.8.4-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 darXness 2009-11-19 07:02:02 EST
Created attachment 370321 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:51:25 EST

*** This bug has been marked as a duplicate of bug 546458 ***
Comment 3 Karel Klíč 2010-02-24 11:51:25 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #546458.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.