Bug 539452 - [abrt] crash detected in preupgrade-1.1.2-1.fc11
[abrt] crash detected in preupgrade-1.1.2-1.fc11
Status: CLOSED DUPLICATE of bug 539246
Product: Fedora
Classification: Fedora
Component: preupgrade (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
abrt_hash:46101a26
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-20 03:38 EST by biAji
Modified: 2014-01-21 18:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-20 10:56:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (1.58 KB, text/plain)
2009-11-20 03:38 EST, biAji
no flags Details

  None (edit)
Description biAji 2009-11-20 03:38:10 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/share/preupgrade/preupgrade-cli.py --help 
component: preupgrade
executable: /usr/share/preupgrade/preupgrade-cli.py
kernel: 2.6.31.5-127.fc12.i686
package: preupgrade-1.1.2-1.fc11
uuid: 46101a26
Comment 1 biAji 2009-11-20 03:38:13 EST
Created attachment 372433 [details]
File: backtrace
Comment 2 Will Woods 2009-11-20 10:56:27 EST

*** This bug has been marked as a duplicate of bug 539246 ***

Note You need to log in before you can comment on or make changes to this bug.