Bug 539474 - [abrt] crash detected in yelp-2.28.0-1.fc12
[abrt] crash detected in yelp-2.28.0-1.fc12
Status: CLOSED DUPLICATE of bug 505273
Product: Fedora
Classification: Fedora
Component: yelp (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:e9251c46f0fc6cff84685914569...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-20 04:53 EST by pmarion
Modified: 2009-11-23 13:26 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-23 13:26:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (33.07 KB, text/plain)
2009-11-20 04:53 EST, pmarion
no flags Details

  None (edit)
Description pmarion 2009-11-20 04:53:11 EST
abrt detected a crash.

Attached file: backtrace
cmdline: gnome-help ghelp:gnome-video-arcade
component: yelp
executable: /usr/bin/yelp
kernel: 2.6.31.5-127.fc12.x86_64
package: yelp-2.28.0-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 pmarion 2009-11-20 04:53:14 EST
Created attachment 372446 [details]
File: backtrace
Comment 2 Matěj Cepl 2009-11-23 13:26:16 EST

*** This bug has been marked as a duplicate of bug 505273 ***

Note You need to log in before you can comment on or make changes to this bug.