This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 539782 - [abrt] crash detected in gedit-1:2.28.0-1.fc12
[abrt] crash detected in gedit-1:2.28.0-1.fc12
Status: CLOSED DUPLICATE of bug 539751
Product: Fedora
Classification: Fedora
Component: gedit (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:210518b6
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-20 21:34 EST by Michael Setzer II
Modified: 2010-02-24 11:07 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-02 09:45:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (640 bytes, text/plain)
2009-11-20 21:34 EST, Michael Setzer II
no flags Details

  None (edit)
Description Michael Setzer II 2009-11-20 21:34:03 EST
abrt detected a crash.

Attached file: backtrace
cmdline: gedit SplitView.py 
component: gedit
executable: /usr/lib/gedit-2/plugins
kernel: 2.6.31.5-127.fc12.i686.PAE
package: gedit-1:2.28.0-1.fc12
uuid: 210518b6
Comment 1 Michael Setzer II 2009-11-20 21:34:05 EST
Created attachment 372667 [details]
File: backtrace
Comment 2 Ray Strode [halfline] 2009-12-02 09:45:07 EST

*** This bug has been marked as a duplicate of bug 539751 ***

Note You need to log in before you can comment on or make changes to this bug.