Bug 539821 - [abrt] crash detected in thunderbird-3.0-3.9.b4.fc12
[abrt] crash detected in thunderbird-3.0-3.9.b4.fc12
Status: CLOSED DUPLICATE of bug 538147
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2009-11-21 02:49 EST by telking
Modified: 2009-11-23 21:52 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-11-23 21:35:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (27.95 KB, text/plain)
2009-11-21 02:49 EST, telking
no flags Details

  None (edit)
Description telking 2009-11-21 02:49:33 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/lib64/thunderbird-3.0b4/thunderbird-bin
component: thunderbird
executable: /usr/lib64/thunderbird-3.0b4/thunderbird-bin
package: thunderbird-3.0-3.9.b4.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 telking 2009-11-21 02:49:37 EST
Created attachment 372702 [details]
File: backtrace
Comment 2 Peng Huang 2009-11-23 21:35:16 EST

*** This bug has been marked as a duplicate of bug 538147 ***

Note You need to log in before you can comment on or make changes to this bug.