Bug 540246 - [abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
[abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
Status: CLOSED DUPLICATE of bug 531151
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:bf4c52a619c7f5fa30228e62a39...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-22 16:45 EST by Otto
Modified: 2015-01-14 18:24 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-02 13:14:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Otto 2009-11-22 16:45:59 EST
abrt detected a crash.

cmdline: popsquares -root
component: gnome-screensaver
executable: /usr/libexec/gnome-screensaver/popsquares
kernel: 2.6.31.5-127.fc12.i686.PAE-1
package: gnome-screensaver-2.28.0-6.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Ray Strode [halfline] 2009-12-02 13:14:42 EST

*** This bug has been marked as a duplicate of bug 531151 ***

Note You need to log in before you can comment on or make changes to this bug.