Bug 54054 - Getting error pulling up courses/rhd236.html
Summary: Getting error pulling up courses/rhd236.html
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-26 19:09 UTC by Jay Turner
Modified: 2015-01-07 23:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-26 19:09:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-09-26 19:09:51 UTC
Description of Problem:
Getting the following error when attempting to pull up
http://www.redhat.com/training/developer/courses/rdh236.html:

unable to include
"/apps/include/pane.html?pane=header&location=$REQUEST_URI&stylesheet=/css/homepage.css&title=RHD236%20Red%20Hat%20Linux%20Kernel%20Internals"
in parsed file /var/www/html/training/developer/courses/rhd236.html

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Don't get the error everytime that you hit the page, so just have to hit
refresh til you get it.

Comment 1 Jay Turner 2001-10-09 20:02:23 UTC
Looks like this got cleared up.  Closing out.


Note You need to log in before you can comment on or make changes to this bug.