Bug 540635 - [abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
[abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
Status: CLOSED DUPLICATE of bug 538004
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:b6f9dd71ad27bf7b3b18e821d65...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-23 15:36 EST by kirill
Modified: 2015-01-14 18:24 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-02 13:20:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.26 KB, text/plain)
2009-11-23 15:36 EST, kirill
no flags Details

  None (edit)
Description kirill 2009-11-23 15:36:30 EST
abrt detected a crash.

Comment: Connect from nxclient
Attached file: backtrace
cmdline: gnome-screensaver
component: gnome-screensaver
executable: /usr/bin/gnome-screensaver
kernel: 2.6.31.5-127.fc12.x86_64
package: gnome-screensaver-2.28.0-6.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 kirill 2009-11-23 15:36:32 EST
Created attachment 373233 [details]
File: backtrace
Comment 2 Ray Strode [halfline] 2009-12-02 13:20:03 EST

*** This bug has been marked as a duplicate of bug 538004 ***

Note You need to log in before you can comment on or make changes to this bug.