Bug 540750 - publican.cfg variables do not override book_info.xml
publican.cfg variables do not override book_info.xml
Status: CLOSED DUPLICATE of bug 540361
Product: Publican
Classification: Community
Component: publican (Show other bugs)
2.0
All Linux
low Severity medium
: ---
: ---
Assigned To: Michael Hideo
Joshua Wulf
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-23 21:16 EST by Christopher Curran
Modified: 2014-10-19 18:57 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 540361
Environment:
Last Closed: 2009-11-23 22:02:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Curran 2009-11-23 21:16:57 EST
This is a clone of https://bugzilla.redhat.com/show_bug.cgi?id=540361 as it affects Red Hat Enterprise Linux as well and Red Hat Enterprise Linux components.
Comment 1 Jeff Fearn 2009-11-23 22:02:28 EST

*** This bug has been marked as a duplicate of bug 540361 ***

Note You need to log in before you can comment on or make changes to this bug.