Bug 54101 - Apache::ASP Errors for /apps/user/join/index.html (2)
Summary: Apache::ASP Errors for /apps/user/join/index.html (2)
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
: 54140 54468 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-27 15:09 UTC by Jay Turner
Modified: 2015-01-07 23:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-18 23:49:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-09-27 15:09:09 UTC
Description of Problem:
Getting this webalert on the live site:


Storable binary image v58.99 more recent than I am (v2.4) at
blib/lib/Storable.pm (autosplit into blib/lib/auto/Storable/thaw.al) <a
href=#blib%2Flib%2FStorable.pm%20%28autosplit%20into%20blib%2Flib%2Fauto%2FStorable%2Fthaw.al%29%20342>line
342</a>, at /var/www/lib/MLDBM/Serializer/Storable.pm line 27
, /usr/lib/perl5/site_perl/5.005/Apache/ASP.pm line 1550

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Randy J. Ray 2001-10-18 23:47:46 UTC
*** Bug 54140 has been marked as a duplicate of this bug. ***

Comment 2 Randy J. Ray 2001-10-18 23:48:59 UTC
*** Bug 54468 has been marked as a duplicate of this bug. ***

Comment 3 Tom Lancaster 2002-07-29 16:40:34 UTC
Not getting this any more.


Note You need to log in before you can comment on or make changes to this bug.