Bug 542131 - [abrt] crash detected in desktop-effects-0.8.4-2.fc12
[abrt] crash detected in desktop-effects-0.8.4-2.fc12
Status: CLOSED DUPLICATE of bug 539634
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:3c1bd6bc88315575b71e1fc0517...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-28 08:44 EST by peter
Modified: 2010-02-24 12:12 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:12:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (1.85 KB, text/plain)
2009-11-28 08:44 EST, peter
no flags Details

  None (edit)
Description peter 2009-11-28 08:44:47 EST
abrt detected a crash.

Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
executable: /usr/bin/desktop-effects
kernel: 2.6.31.6-145.fc12.x86_64
package: desktop-effects-0.8.4-2.fc12
rating: 2
reason: Process was terminated by signal 11
Comment 1 peter 2009-11-28 08:44:50 EST
Created attachment 374407 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:12:32 EST

*** This bug has been marked as a duplicate of bug 539634 ***
Comment 3 Karel Klíč 2010-02-24 12:12:32 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #539634.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.