Bug 542346 - [abrt] crash detected in imsettings-xfce-0.107.4-3.fc12
[abrt] crash detected in imsettings-xfce-0.107.4-3.fc12
Status: CLOSED DUPLICATE of bug 540062
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:92c006d98714d5522ed56d678a3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-29 07:01 EST by Thomas Kowaliczek
Modified: 2009-12-09 01:34 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-29 23:24:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (723 bytes, text/plain)
2009-11-29 07:01 EST, Thomas Kowaliczek
no flags Details

  None (edit)
Description Thomas Kowaliczek 2009-11-29 07:01:05 EST
abrt detected a crash.

Attached file: backtrace
cmdline: imsettings-xfce-helper
component: imsettings
executable: /usr/bin/imsettings-xfce-helper
kernel: 2.6.31.5-127.fc12.x86_64
package: imsettings-xfce-0.107.4-3.fc12
rating: 1
reason: Process was terminated by signal 11
Comment 1 Thomas Kowaliczek 2009-11-29 07:01:07 EST
Created attachment 374548 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-11-29 23:24:08 EST

*** This bug has been marked as a duplicate of bug 540062 ***

Note You need to log in before you can comment on or make changes to this bug.