Bug 542698 - [abrt] crash detected in gconf-editor-2.28.0-1.fc12
Summary: [abrt] crash detected in gconf-editor-2.28.0-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 521507
Alias: None
Product: Fedora
Classification: Fedora
Component: gconf-editor
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bbed5023db2b15cd5adf49709ab...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-30 15:38 UTC by Gregory Trivett
Modified: 2009-12-02 14:57 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-02 14:57:20 UTC


Attachments (Terms of Use)
File: backtrace (11.75 KB, text/plain)
2009-11-30 15:38 UTC, Gregory Trivett
no flags Details

Description Gregory Trivett 2009-11-30 15:38:10 UTC
abrt detected a crash.

Comment: Changing the notification-daemon theme from "normal" to "slider"
Attached file: backtrace
cmdline: gconf-editor
component: gconf-editor
executable: /usr/bin/gconf-editor
kernel: 2.6.31.5-127.fc12.x86_64
package: gconf-editor-2.28.0-1.fc12
rating: 4
reason: Process was terminated by signal 11

Comment 1 Gregory Trivett 2009-11-30 15:38:12 UTC
Created attachment 374785 [details]
File: backtrace

Comment 2 Ray Strode [halfline] 2009-12-02 14:57:20 UTC

*** This bug has been marked as a duplicate of bug 521507 ***


Note You need to log in before you can comment on or make changes to this bug.