Bug 543330 - [abrt] crash detected in qemu-system-x86-2:0.11.0-11.fc12
[abrt] crash detected in qemu-system-x86-2:0.11.0-11.fc12
Status: CLOSED DUPLICATE of bug 543329
Product: Fedora
Classification: Fedora
Component: qemu (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Glauber Costa
Fedora Extras Quality Assurance
abrt_hash:f7f5e435def47ef6b920dcea5f8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-02 01:56 EST by Maxim
Modified: 2009-12-03 15:04 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-03 15:04:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Maxim 2009-12-02 01:56:53 EST
abrt 1.0.0 detected a crash.

cmdline: qemu-kvm -drive file=winflp,index=0,media=disk -cdrom winflp.iso -usb -localtime -clock dynticks -smb /var/storage
component: qemu
executable: /usr/bin/qemu-kvm
kernel: 2.6.30.8-64.fc11.x86_64
package: qemu-system-x86-2:0.11.0-11.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Justin M. Forbes 2009-12-03 15:04:02 EST

*** This bug has been marked as a duplicate of bug 543329 ***

Note You need to log in before you can comment on or make changes to this bug.