Bug 543516 - [abrt] crash detected in evince-2.28.1-5.fc12
[abrt] crash detected in evince-2.28.1-5.fc12
Status: CLOSED DUPLICATE of bug 533992
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:68978a20503131991fa41f44e18...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-02 10:09 EST by Dimi Paun
Modified: 2010-03-24 12:39 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-24 12:39:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (22.63 KB, text/plain)
2009-12-02 10:09 EST, Dimi Paun
no flags Details

  None (edit)
Description Dimi Paun 2009-12-02 10:09:25 EST
abrt 1.0.0 detected a crash.

Comment: Opened a PDF. Opening same PDF second time worked.
Attached file: backtrace
cmdline: evince file:///tmp/ultra-thinCredentialTags09-25-06.pdf
component: evince
executable: /usr/bin/evince
kernel: 2.6.31.5-127.fc12.i686.PAE
package: evince-2.28.1-5.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Dimi Paun 2009-12-02 10:09:27 EST
Created attachment 375458 [details]
File: backtrace
Comment 3 Marek Kašík 2010-03-24 12:39:36 EDT

*** This bug has been marked as a duplicate of bug 533992 ***

Note You need to log in before you can comment on or make changes to this bug.