Bug 544114 - [abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 545210
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:10e5649f01152b515abcc0684a5...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-03 17:52 EST by Ben Liblit
Modified: 2013-03-05 23:00 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:09:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.82 KB, text/plain)
2009-12-03 17:52 EST, Ben Liblit
no flags Details

  None (edit)
Description Ben Liblit 2009-12-03 17:52:29 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.5-127.fc12.i686
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Ben Liblit 2009-12-03 17:52:30 EST
Created attachment 375949 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:09:17 EST

*** This bug has been marked as a duplicate of bug 545210 ***
Comment 3 Karel Klíč 2010-02-24 12:09:17 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #545210.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.