Bug 545019 - [abrt] crash detected in gnome-panel-2.28.0-15.fc12
[abrt] crash detected in gnome-panel-2.28.0-15.fc12
Status: CLOSED DUPLICATE of bug 543207
Product: Fedora
Classification: Fedora
Component: libxcb (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adam Jackson
Fedora Extras Quality Assurance
abrt_hash:ba617f4895535fd4a5b2e464b0c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-07 05:58 EST by r_brakchi
Modified: 2010-10-25 17:47 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-25 17:47:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.62 KB, text/plain)
2009-12-07 05:58 EST, r_brakchi
no flags Details

  None (edit)
Description r_brakchi 2009-12-07 05:58:14 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
executable: /usr/bin/gnome-panel
kernel: 2.6.31.6-145.fc12.i686
package: gnome-panel-2.28.0-15.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 r_brakchi 2009-12-07 05:58:17 EST
Created attachment 376652 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-12-08 00:33:35 EST
Assertion in XAllocID
Comment 3 Adam Jackson 2010-10-25 17:47:05 EDT

*** This bug has been marked as a duplicate of bug 543207 ***

Note You need to log in before you can comment on or make changes to this bug.