Bug 545020 - [abrt] crash detected in imsettings-0.107.4-3.fc12
[abrt] crash detected in imsettings-0.107.4-3.fc12
Status: CLOSED DUPLICATE of bug 543005
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:49ba08fb188dea414f0eb3dfe16...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-07 05:58 EST by r_brakchi
Modified: 2009-12-07 20:26 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-07 20:26:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.63 KB, text/plain)
2009-12-07 05:58 EST, r_brakchi
no flags Details

  None (edit)
Description r_brakchi 2009-12-07 05:58:46 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gconf-im-settings-daemon
component: imsettings
executable: /usr/libexec/gconf-im-settings-daemon
kernel: 2.6.31.6-145.fc12.i686
package: imsettings-0.107.4-3.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 r_brakchi 2009-12-07 05:58:48 EST
Created attachment 376653 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-12-07 20:26:34 EST

*** This bug has been marked as a duplicate of bug 543005 ***

Note You need to log in before you can comment on or make changes to this bug.