Bug 545277 - [abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 544981
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:ebe7aecab9e83628ce382be12d4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-07 20:51 EST by manuelrrojas
Modified: 2010-02-16 16:44 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 16:44:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (5.87 KB, text/plain)
2009-12-07 20:51 EST, manuelrrojas
no flags Details

  None (edit)
Description manuelrrojas 2009-12-07 20:51:30 EST
abrt 1.0.0 detected a crash.

How to reproduce
-----
1.instalar actualizaciones
2.espacio en disco en particion de boot insuficiente
3.intenta instalar , pero no es posible

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.5-127.fc12.x86_64
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 manuelrrojas 2009-12-07 20:51:33 EST
Created attachment 376826 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 16:44:22 EST

*** This bug has been marked as a duplicate of bug 544981 ***

Note You need to log in before you can comment on or make changes to this bug.