Bug 546072 - Non responsive maintainer
Non responsive maintainer
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: tesseract (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Karol Trzcionka
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-09 17:21 EST by Rahul Sundaram
Modified: 2013-03-13 01:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-10 15:44:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Rahul Sundaram 2009-12-09 17:21:03 EST
Description of problem:

You have no responded to bug reports in this software for a long time since Fedora 10 release nor have you updated the software to the latest upstream release. I am filing this bug report as per 

http://fedoraproject.org/wiki/Policy_for_nonresponsive_package_maintainers

Please respond and let us know that you are active or orphan your packages if you don't have time to maintain them anymore.
Comment 1 Karol Trzcionka 2009-12-10 15:44:54 EST
I updated and I've forgot to close bugs and/or the bug has been low priority.
I think I am still active maintainer.

Note You need to log in before you can comment on or make changes to this bug.