Bug 546647 - [abrt] crash detected in python-2.6.2-2.fc12
[abrt] crash detected in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 546034
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:842dc7becfcc3911e3f8e5cc695...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-11 10:27 EST by John Bouras
Modified: 2009-12-11 15:46 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-11 15:46:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (68.41 KB, text/plain)
2009-12-11 10:27 EST, John Bouras
no flags Details

  None (edit)
Description John Bouras 2009-12-11 10:27:38 EST
abrt 1.0.0 detected a crash.

How to reproduce
-----
1. Attempt to start Elisa (Media Center) from the applications menu
2.
3.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/elisa
component: python
executable: /usr/bin/python
kernel: 2.6.31.6-162.fc12.i686.PAE
package: python-2.6.2-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 John Bouras 2009-12-11 10:27:41 EST
Created attachment 377745 [details]
File: backtrace
Comment 2 Dave Malcolm 2009-12-11 15:46:39 EST

*** This bug has been marked as a duplicate of bug 546034 ***

Note You need to log in before you can comment on or make changes to this bug.