Bug 546932 - [abrt] crash detected in compiz-0.8.2-19.fc12
[abrt] crash detected in compiz-0.8.2-19.fc12
Status: CLOSED DUPLICATE of bug 540718
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:55b432b7e6212e171a8334c4732...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-12 13:00 EST by Miguel
Modified: 2009-12-18 11:55 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-18 11:55:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.55 KB, text/plain)
2009-12-12 13:00 EST, Miguel
no flags Details

  None (edit)
Description Miguel 2009-12-12 13:00:35 EST
abrt 1.0.0 detected a crash.

Comment: nothing
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints glib gconf gnomecompat
component: compiz
executable: /usr/bin/compiz
kernel: 2.6.31.6-166.fc12.i686
package: compiz-0.8.2-19.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Miguel 2009-12-12 13:00:38 EST
Created attachment 377904 [details]
File: backtrace
Comment 2 Hamidou Dia 2009-12-18 11:55:08 EST
Hi Miguel.

Thanks for the report.

Regards.

--
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 540718 ***

Note You need to log in before you can comment on or make changes to this bug.