Bug 54722 - New Install fails near end of Partition formatting
New Install fails near end of Partition formatting
Status: CLOSED ERRATA
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-10-16 18:56 EDT by Roger Jeffrey
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-16 18:58:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
The file was created by the install program after failure. (1.13 KB, text/plain)
2001-10-16 18:58 EDT, Roger Jeffrey
no flags Details

  None (edit)
Description Roger Jeffrey 2001-10-16 18:56:50 EDT
Description of Problem:
New Installation. Fails near end of formatting of partitions. See attached 
file ANACDUMP.TXT

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Roger Jeffrey 2001-10-16 18:58:23 EDT
Created attachment 34241 [details]
The file was created by the install program after failure.
Comment 2 Brent Fox 2001-10-19 17:50:52 EDT
An installer updates disk is available at 
ftp://people.redhat.com/ewt/anaconda-vfat-label-fix.img


This is a dupe of bug #18032.

Note You need to log in before you can comment on or make changes to this bug.