Bug 54902 - system hangs when
system hangs when
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
7.1
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-10-22 18:19 EDT by Need Real Name
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-07 14:52:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-10-22 18:19:25 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
When i boot my system up, my pc scrolls some "starting" messages. after a 
while my system starts kswapd. once this happens my system just hangs.
PS i use a 333MHz cryix M II

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Start up system
2.Go through LILO
3.
	

Actual Results:  Same as Description

Expected Results:  Same as Description

Additional info:
Comment 1 Alan Cox 2003-06-07 14:52:33 EDT
Insufficient info to make this bug item worth keeping. If the problem is still
present then try "apm=off" as a boot option. 

Note You need to log in before you can comment on or make changes to this bug.