Bug 549202 - [abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
[abrt] crash detected in gnome-screensaver-2.28.0-6.fc12
Status: CLOSED DUPLICATE of bug 531151
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:775ddac2b60305b0327aff9f134...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-20 16:55 EST by Otto
Modified: 2015-01-14 18:24 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-20 21:49:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (2.91 KB, text/plain)
2009-12-20 16:55 EST, Otto
no flags Details

  None (edit)
Description Otto 2009-12-20 16:55:02 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: popsquares -root
component: gnome-screensaver
executable: /usr/libexec/gnome-screensaver/popsquares
kernel: 2.6.31.6-166.fc12.i686.PAE-1
package: gnome-screensaver-2.28.0-6.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Otto 2009-12-20 16:55:04 EST
Created attachment 379519 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-12-20 21:49:18 EST

*** This bug has been marked as a duplicate of bug 531151 ***

Note You need to log in before you can comment on or make changes to this bug.