Bug 54932 - No manpages for X
Summary: No manpages for X
Status: CLOSED DUPLICATE of bug 54927
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86 (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: s390 Linux
high
high
Target Milestone: ---
Assignee: Florian La Roche
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-10-23 11:20 UTC by Mike A. Harris
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-23 11:20:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mike A. Harris 2001-10-23 11:20:39 UTC
Description of Problem:
Manpages are zero bytes for s390.

Version-Release number of selected component (if applicable):
4.1.0-3

Comment 1 Ngo Than 2001-10-24 12:20:54 UTC
It's fixed in 4.1.0-4. You find it on porky.stuttgart.redhat.de:/mnt/raid/s390

*** This bug has been marked as a duplicate of 54927 ***


Note You need to log in before you can comment on or make changes to this bug.