Bug 54933 - packet grub is missing in the submit bug formular
packet grub is missing in the submit bug formular
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
http://bugzilla.redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-10-23 07:26 EDT by Stephan Hermann
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-23 07:26:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephan Hermann 2001-10-23 07:26:12 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.77 [de] (X11; U; Linux 2.4.3-12 i686)

Description of problem:
packet grub is missing in the submit bug formular

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. look at your website for quering bugs
2. you'll find grub in the list of packages
3. look at your website for submitting bugs
4. you won't find grub in the list of packages 

Additional info:
Comment 1 Aleksey Nogin 2002-11-13 07:18:21 EST
It's there now.

Note You need to log in before you can comment on or make changes to this bug.