Bug 549339 - [abrt] crash detected in metacity-2.28.0-11.fc12
Summary: [abrt] crash detected in metacity-2.28.0-11.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 537845
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0372a4a2a386f688a013eb76cba...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-21 11:26 UTC by Samuel
Modified: 2009-12-21 13:04 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-21 13:04:44 UTC


Attachments (Terms of Use)
File: backtrace (16.77 KB, text/plain)
2009-12-21 11:26 UTC, Samuel
no flags Details

Description Samuel 2009-12-21 11:26:47 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: metacity
component: metacity
executable: /usr/bin/metacity
kernel: 2.6.31.6-166.fc12.x86_64
package: metacity-2.28.0-11.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Samuel 2009-12-21 11:26:50 UTC
Created attachment 379599 [details]
File: backtrace

Comment 2 Owen Taylor 2009-12-21 13:04:44 UTC

*** This bug has been marked as a duplicate of bug 537845 ***


Note You need to log in before you can comment on or make changes to this bug.