Bug 550772 - [abrt] crash detected in metacity-2.28.0-11.fc12
Summary: [abrt] crash detected in metacity-2.28.0-11.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 537845
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e2bf081008d64a39620c79c67ce...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-27 10:09 UTC by Richard Vrsnik
Modified: 2009-12-29 14:44 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-29 14:44:35 UTC


Attachments (Terms of Use)
File: backtrace (17.22 KB, text/plain)
2009-12-27 10:10 UTC, Richard Vrsnik
no flags Details

Description Richard Vrsnik 2009-12-27 10:09:59 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: metacity
component: metacity
executable: /usr/bin/metacity
kernel: 2.6.31.6-166.fc12.x86_64
package: metacity-2.28.0-11.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Richard Vrsnik 2009-12-27 10:10:02 UTC
Created attachment 380510 [details]
File: backtrace

Comment 2 Owen Taylor 2009-12-29 14:44:35 UTC

*** This bug has been marked as a duplicate of bug 537845 ***


Note You need to log in before you can comment on or make changes to this bug.