This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 553888 - [abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 541808
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:24998b36c845afe32b5b2c7b748...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-09 05:29 EST by mirkoszlikovski
Modified: 2013-03-05 23:00 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:13:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (16.43 KB, text/plain)
2010-01-09 05:29 EST, mirkoszlikovski
no flags Details

  None (edit)
Description mirkoszlikovski 2010-01-09 05:29:53 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.9-174.fc12.x86_64
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 mirkoszlikovski 2010-01-09 05:29:56 EST
Created attachment 382627 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:13:03 EST

*** This bug has been marked as a duplicate of bug 541808 ***
Comment 3 Karel Klíč 2010-02-24 12:13:03 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541808.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.