Bug 55472 - gve me a email
Summary: gve me a email
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.2
Hardware: i586
OS: Linux
medium
high
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL: ++
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-10-31 20:13 UTC by Need Real Name
Modified: 2007-04-18 16:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-10-31 20:57:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-10-31 20:13:13 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [fr] (X11; U; Linux 2.4.2-2 i586)

Description of problem:
i cannot run Red Hat 7.2
give me a email pour report bug
please

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.++
2.
3.
	

Actual Results:  geve me email

Expected Results:  give me email

Additional info:

give me email
montelinux@yahoo.fr

Comment 1 Brent Fox 2001-10-31 20:57:16 UTC
I don't really understand what you are trying to say.  Do you have a debug error
message that you can attach?

Comment 2 Brent Fox 2001-11-09 04:06:33 UTC
Closing due to lack of information.


Note You need to log in before you can comment on or make changes to this bug.