Bug 556111 - [abrt] crash in compiz-0.8.2-21.fc12
[abrt] crash in compiz-0.8.2-21.fc12
Status: CLOSED DUPLICATE of bug 540718
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:e8f8d9fd05accaf10f179e0ad43...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-16 10:12 EST by Laurent Forthomme
Modified: 2010-02-23 00:40 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-20 21:18:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.20 KB, text/plain)
2010-01-16 10:12 EST, Laurent Forthomme
no flags Details

  None (edit)
Description Laurent Forthomme 2010-01-16 10:12:42 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: compiz --replace --sm-disable --ignore-desktop-hints ccp
component: compiz
executable: /usr/bin/compiz
kernel: 2.6.31.9-174.fc12.i686
package: compiz-0.8.2-21.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
Comment 1 Laurent Forthomme 2010-01-16 10:12:46 EST
Created attachment 384810 [details]
File: backtrace
Comment 2 Hamidou Dia 2010-01-20 21:18:42 EST
Hi laurent,

Thanks for the report.

Regards.

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 540718 ***

Note You need to log in before you can comment on or make changes to this bug.