Bug 556329 - [abrt] crash in synergy-1.3.1-14.fc12
[abrt] crash in synergy-1.3.1-14.fc12
Status: CLOSED DUPLICATE of bug 556328
Product: Fedora
Classification: Fedora
Component: synergy (Show other bugs)
12
ppc Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
abrt_hash:466501bfabc89b0f4cea5f43763...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-17 18:34 EST by Edward
Modified: 2010-02-24 11:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 11:10:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (26.29 KB, text/plain)
2010-01-17 18:34 EST, Edward
no flags Details

  None (edit)
Description Edward 2010-01-17 18:34:10 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: synergyc -f Brix
component: synergy
executable: /usr/bin/synergyc
kernel: 2.6.31.9-174.fc12.ppc
package: synergy-1.3.1-14.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Edward 2010-01-17 18:34:12 EST
Created attachment 384982 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:10:09 EST

*** This bug has been marked as a duplicate of bug 556328 ***
Comment 3 Karel Klíč 2010-02-24 11:10:09 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #556328.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.